• Nuevo evento para celebrar nuestro aniversario, suculentos premios te esperan. Pasate por concursos para verlo.

Conexión en batallas de fuertes

Estado
No está abierto para más respuestas.

ozli

Guest
que hago???

Estableciendo conexión con el servidor...
No se ha podido establecer la conexión con el servidor. Comprueba que los puertos de red 1582 y 1028 no estén bloqueados por un cortafuego o un router. Si has comprobado que no lo están, ponte en contacto con el servicio de soporte y Prueba tu conexión.

Porfavot busquenmen una solución
 

xxtiraxx

Guest
tenes que apretar F5 hasta que te deje entrar en la batalla...sino cambia de navegador
 

aquac

Gobernador
Ese mensaje sale por defecto como posible error pero aunque diga lo de los puertos no es ya que un puerto del router NUNCA se abrira automaticamente si no lo configuras tu y esto se soluciona pasado unos minutos. Esto nos sale a todos siempre que hay batallas con mucha gente(unos 100 o mas) y es debido a que el servidor se colapsa al recibir tantas peticiones de golpe.

La solucion es esperar 4-5 minutos hasta que haya entrado toda la gente, en el peor de los casos yo he visto gente que no ha podido entrar hasta 10 minutos de iniciada la batalla pero no mas.

P.D No hace falta darle al F5 ni reloguear la cuenta, ni borrar los coockies ni nada de lo que puedan decirte, solo esperar.
 

ozli

Guest
O seaa que entro y cuando me dice ese mensaje¿que hago?:bocabierto::huhu:
 

aquac

Gobernador
La solucion es esperar 4-5 minutos hasta que haya entrado toda la gente, en el peor de los casos yo he visto gente que no ha podido entrar hasta 10 minutos de iniciada la batalla pero no mas.
Lo siento pero no puedo decirlo mas claro.
 

ozli

Guest
Gracias a todos por sus respuestas, ya pude, la solucion era desactivar el firewall, :ojitos::Vueltas:
 

JESSAM

Ministro
Bueno pues que bien, ya se puede cerrar el tema.

(no vi que dijeras que "siempre" te pasaba) muchos lo tomamos como que a veces te pasaba
 

ozli

Guest
a veces me pasa, probe con internet de mi escuela y pude, ahora pruebo con el de mi casa y no sale, pero ya me mandaron la solucion los del soporte, gracias a todos.
 
Estado
No está abierto para más respuestas.